Ajude-nos a melhorar o QG de Respostas! Participe da pesquisa Não, obrigado

Re: Problema com Latência, faz 2 dias.

por Kankulcan
Responder

Publicação original

Problema com Latência, faz 2 dias.

★★★★ Novice

Boa noite, estou tendo problema com latência nas partidas online, faz 2 dias. Nunca tive esse problema, joguei a WL normalmente no final de semana, mas ontem e hoje minha barra de latência não passa de 2 barras (segue foto em anexo). Já religuei meu modem, fiz testes de conexão, mudei de conexão por cabo pra wifi, e nada mudou. Fiz o testo do UOTrace, conforme vi em um tópico por aqui, e as conexões me parecem normais (segue print do teste em anexo). Meus testes de conexão (ps4) dão o mesmo que sempre deram, média de 25/30mb de down e 10 de up, Nat tipo 2. Há algo a mais que eu deva/possa fazer? Minha preocupação é não conseguir jogar próxima WL.

 

Grato,

 

Thiago.

Mensagem 1 de 8 (113 Exibições)
Responder
0 Kudos

Re: Problema com Latência, faz 2 dias.

Champion

@thiagoeid 

 

Boa noite.

Me chamo Lionel.

 

Para ajudá-lo estou enviando dois artigos que tratam sobre o problema de desconexão, e que poderão auxiliá-lo a ter uma conexão mais estável.

 

Artigo - Nuno - Resolvendo problema de Conexão.

Artigo Solução de Problema de conexão

 

Verifiquei no seu relatório que houve, em três locais perda de 100% dos pacotes.

 

Espero ter lhe ajudado.

-------------------------------------------------------------------------

Se este post for útil para você, por favor, clique em +XP.

Quando um post resolver o seu problema, clique em "Aceitar como Solução".


AHQ é uma comunidade de suporte de jogador para jogador. Não sou funcionário e não possuo qualquer vínculo com a EA, sou apenas um jogador tentando ajudar outros.

Espero Ajudar.

Mensagem 2 de 8 (105 Exibições)
Responder
0 Kudos

Re: Problema com Latência, faz 2 dias.

★★★★ Novice

Boa noite Lionel.

 

Já havia visto estes dois artigos, e verifiquei todas essas possibilidades. Minha conexão é via cabo, o que naturalmente já tende a deixar a conexão mais estável. Essa perda de pacotes seria algum problema de rota na minha operadora de internet então? Há alguma solução que eu possa tentar sozinho, como abrir portas no modem, etc? Pedir outro IP para a operadora de internet resolveria? Eu sou leigo na área então me sinto meio perdido, rs.

Mensagem 3 de 8 (100 Exibições)
Responder
0 Kudos

Re: Problema com Latência, faz 2 dias.

★★★★ Novice

Conseguiu resolver seu problema? Estou com o mesmo problema.

Mensagem 4 de 8 (84 Exibições)
Responder
0 Kudos

Re: Problema com Latência, faz 2 dias.

Champion

@phestima19 @thiagoeid 

 

Este problema apresentado pode ser temporário. Imagina que você está fazendo uma viagem de carro. Você pretende ir de uma cidade A para um B. Só que você pode escolher vários caminhos para chegar na Cidade B. Os pacotes de internet também fazem assim. Eles tentam várias rotas até achar a melhor rota. Quando ele encontra um problema, perda de pacotes, ele tenta outra rota. Sugiro que faças o UOTrace novamente e verifique se o resultado alterou.

 

Espero ter ajudado.

-------------------------------------------------------------------------

Se este post for útil para você, por favor, clique em +XP.

Quando um post resolver o seu problema, clique em "Aceitar como Solução".


AHQ é uma comunidade de suporte de jogador para jogador. Não sou funcionário e não possuo qualquer vínculo com a EA, sou apenas um jogador tentando ajudar outros.

Espero Ajudar.

Mensagem 5 de 8 (79 Exibições)

Re: Problema com Latência, faz 2 dias.

★★★★ Novice

A mesma perda de pacote do @thiagoeid de 100%, Host name : ae5.cs2.atl10.us.eth.zayo.com

ae0.cs1.atl10.us.zip.zayo.com

ae5.cs1.dca2.us.eth.zayo.com

 

Estou tendo também! Já entrei em contato com provedor da minha internet e está tudo certo.

Mensagem 6 de 8 (66 Exibições)
Responder
0 Kudos

Re: Problema com Latência, faz 2 dias.

★★★★ Novice

@Kankulcan 

 

Boa tarde, refiz o teste e parece que continuo com a mesma perda nos pacotes (segue print em anexo). Porém, entrei aqui no fifa e a latência voltou a ficar 100%, barra verde. Então acredito que tenha normalizado. Obrigado pela ajuda!

Mensagem 7 de 8 (44 Exibições)
Highlighted

Re: Problema com Latência, faz 2 dias.

Champion

@thiagoeid 

 

Thiago, vi com o Nuno que estes locais devem sero 100% de perda mesmo, por que funcionam como pontes. Então podemos dizer que não há problemas com a sua conexão. Não é para você ter nenhuma desconexão por conta disso.

 

Espero ter ajudado.

 

 

 

 

-------------------------------------------------------------------------

Se este post for útil para você, por favor, clique em +XP.

Quando um post resolver o seu problema, clique em "Aceitar como Solução".


AHQ é uma comunidade de suporte de jogador para jogador. Não sou funcionário e não possuo qualquer vínculo com a EA, sou apenas um jogador tentando ajudar outros.

Espero Ajudar.

Mensagem 8 de 8 (39 Exibições)

fifa-20-splash-promo

Está com problemas para se conectar ao jogo?

Tente essas etapas e descarte os problemas que você possa ter ao se conectar a um jogo da EA.

Solucione problemas e teste sua conexão

fifa-20-player-splash-2

Proteja sua conta FIFA

Ative a Verificação de Login para acessar o FUT Web e proteger suas informações.

Veja mais na Ajuda da EA